NAS Verbindung klappt nicht mehr

Antworten
Benutzeravatar

Themenersteller
Immothep
Administrator
Beiträge: 393
Registriert: 28. Nov 2009, 01:06
Hat sich bedankt: 5 Mal
Danksagung erhalten: 14 Mal
Kontaktdaten:

NAS Verbindung klappt nicht mehr

Ungelesener Beitrag von Immothep »

Folgende Fehlermeldung erscheint beim verbinden mit dem NAS Laufwerk.
NAS Fehler.jpg
Posting © by Pogo. Alle Rechte vorbehalten. Kein verwenden und zitieren ohne Erlaubnis.

Bild
Benutzeravatar

Themenersteller
Immothep
Administrator
Beiträge: 393
Registriert: 28. Nov 2009, 01:06
Hat sich bedankt: 5 Mal
Danksagung erhalten: 14 Mal
Kontaktdaten:

Re: NAS Verbindung klappt nicht mehr

Ungelesener Beitrag von Immothep »

Erledigt, NAS deaktiviert und wieder aktiviert in der Box und schon ging es wieder. Wahrscheinlich liegt es an der Beta Version der Box Firmware.
Posting © by Pogo. Alle Rechte vorbehalten. Kein verwenden und zitieren ohne Erlaubnis.

Bild
Benutzeravatar

Themenersteller
Immothep
Administrator
Beiträge: 393
Registriert: 28. Nov 2009, 01:06
Hat sich bedankt: 5 Mal
Danksagung erhalten: 14 Mal
Kontaktdaten:

Verbindung zum Online-Speicher konnte nicht hergestellt werden. Fehler: Verzeichnis Onlinespeicher kann nicht angelegt w

Ungelesener Beitrag von Immothep »

Ein neuer Fehler ....

Die Lösung:

Das Verzeichnis Onlinespeicher kann nicht nochmals angelegt werden weil es schon vorhanden ist. Keine Ahnung warum die FRITZbox es nochmal anlegen will.

Einfach mit einem FTP Programm, z.B. WinSCP oder FileZilla, auf das NAS einloggen und den vermutlich sichbaren Ordner "Onlinespeicher" in "Onlinespeicher_old" umbenennen.

Dann das NAS in der Fritzbox deaktivieren -> übernehmen und dann nochmals aktivieren. Siehe da, er hat einen neuen Ordner Onlinespeicher angelegt.
Posting © by Pogo. Alle Rechte vorbehalten. Kein verwenden und zitieren ohne Erlaubnis.

Bild
Antworten